ヘルプ・お問い合わせ

楽曲がダウンロードできない、みつからない

ダウンロードできない、みつからない現象について、下記の『起こっている現象』から心当たりがある項目を選択し内容をご確認ください。

全てに心当たりが無い場合には、すべての項目をご確認ください。

※解決しない場合には、再購入される前に、お問い合わせ窓口よりご連絡ください。適切にご案内させて頂きます。

 

起こっている現象

購入した楽曲がdwango.jpアプリでみつからない

dwango.jpアプリの「未ダウンロード」タブに表示されない

dwango.jpアプリが強制終了する(「問題が発生したためdwango.jpアプリを終了します」)

ダウンロードが完了しない(コンテンツを登録しています(5/5)で止まってしまう)

「既に別の端末が登録されている」(エラー604)が表示される

ダウンロード期限切れ

その他のエラーが表示される/解決しない場合

 

購入した楽曲がdwango.jpアプリでみつからない

原因

webサイトで楽曲を購入にした時のアカウントと、dwango.jpアプリにログインしているアカウントが異なっている可能性があります。

この場合は、別のアカウントとして認識されるため購入したコンテンツが表示されません

 

解決方法

dwango.jpアプリにログインしているIDを、webサイトでログインしているIDに変更する事で解決します。

      1. dwango.jpアプリからログアウトする
      2. webサイトでご購入されたアカウントと同じアカウントで再度dwango.jpアプリにログインする

ページ上部に戻る

 

dwango.jpアプリの「未ダウンロード」タブに表示されない

原因

リスト更新が正常にされていない可能性があります。

 

解決方法

    1. dwango.jpアプリからログアウトし、再度購入されたIDでログインする。
    2. ダウンロード画面で、リスト更新する。

再購入されたコンテンツは「ダウンロード済」「削除済」タブをご確認ください。

ページ上部に戻る

 

アプリが強制終了する(「問題が発生したためdwango.jpアプリを終了します」)

原因

何らかの理由で楽曲リストの取得に失敗している可能性があります。

 

解決方法

    1. 端末本体の再起動する。
    2. dwango.jpアプリのアンインストール/再インストールする。

 

解決しない場合には、問い合わせ窓口よりお問い合わせください。

その際に、エラーが表示されている場合にはエラー番号、またはエラー文章をご提示の上、ご連絡をお願い致します。

ページ上部に戻る

 

ダウンロードが完了しない(コンテンツを登録しています(5/5)で止まってしまう)

原因

何らかの理由で正常にダウンロード完了の処理ができていない可能性があります。

 

解決方法

    1. 端末本体の再起動する
    2. dwango.jpアプリのアンインストール/再インストールする

 

解決しない場合には、問い合わせ窓口よりお問い合わせください。

その際に、エラーが表示されている場合にはエラー番号、またはエラー文章をご提示の上、ご連絡をお願い致します。

ページ上部に戻る

 

「既に別の端末が登録されている」(エラー604)が表示される

原因

著作権保護コンテンツの不正利用防止の為、複数端末でダウンロード、及び再生しようとすると発生するエラーです。
機種変更、端末交換された場合にも表示されます。

 

解決方法

    1. エラー画面より【解決方法を表示する】を押して内容を確認の上、表示通り操作を行う。

 

著作権保護に関する詳細はコンテンツの著作権保護について(スマートフォン登録、ライセンス)をご確認ください。

ページ上部に戻る

 

ダウンロード期限切れ

原因

ダウンロード期限が切れているためダウンロードできない状態。

 

解決方法

    1. ダウンロード期限の切れているコンテンツを再ダウンロードする場合、再購入する必要があります。

ダウンロード期限、に関しては、取扱いコンテンツについてをご確認ください。

ページ上部に戻る

 

その他のエラーが表示される/解決しない場合

上記をご確認頂いた上でも解決しない場合には、問い合わせ窓口よりお問い合わせください。

その際に、エラーが表示されている場合にはエラー番号、またはエラー文章をご提示の上、ご連絡をお願い致します。

ページ上部に戻る

 

この記事は役に立ちましたか?
17人中4人がこの記事が役に立ったと言っています