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設定したアラームが正しく鳴らない

設定したアラームが鳴らない現象について、下記の『起こっている現象』から心当たりがある項目を選択し内容をご確認ください。

全てに心当たりが無い場合には、すべての項目をご確認ください。

※『設定したアラームが鳴らない』については、対象コンテンツを再購入されたとしても解決しない場合が多い為、まずは本項をご確認頂き、解決しない場合には、再購入される前に、お問い合わせ窓口よりご連絡ください。適切にご案内させて頂きます。

 

起こっている現象

設定時刻に鳴らない

      1. マナーモードになっている
      2. 設定音量が小さくて聞こえない
      3. 通知の設定が「重要な通知のみ受け取る」になっている
      4. 省エネアプリを使っている
      5. ドワンゴジェイピーアプリが最新ではない
      6. アラーム設定が外れている
      7. その他

 

アラームが同時に鳴る

 

その他

      1. 「DW000」エラーが表示され鳴動しない
      2. 上記に当てはまらず、エラー番号が表示されている
      3. 解決しない場合

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マナーモードになっている

着信音が鳴らなくなるため、端末の設定がマナーモードになっている場合は解除してください。

 

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設定音量が小さくて聞こえない

端末の「通知音」「着信音」「メディア音量」の音量を、聞こえる大きさに設定してください。

 

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通知の設定が「重要な通知のみ受け取る」になっている

アプリからの通知を受け取れるように、端末の通知バーに「★」マーク表示がある場合は解除してください。

 

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省エネアプリを使っている

アプリの動作に制限がかかることがあるため、省エネアプリをご利用されている場合は解除してください。

また、端末の省エネ設定や、タスクマネージャーでドワンゴジェイピーアプリの起動を制限されている場合は解除してください。

 

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ドワンゴジェイピーアプリが最新ではない

ドワンゴジェイピーアプリを最新にアップデートしてください。

 

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アラーム設定が外れている

「アラームの設定時刻」と「アラーム設定音」を再設定してください。

再設定しても改善しない場合は、設定されているアラームを一旦削除して頂き、改めてご設定ください。

 

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その他

原因

何らかの理由により楽曲ファイルが削除・移動・壊れてしまい、アプリからファイルの参照が出来なくなっている可能性があります。

 

解決方法

再ダウンロード期限内の楽曲、及び鍵マークが付いていない楽曲は再ダウンロードが可能ですので、
「ダウンロード画面」のダウンロード済・削除済のいずれかのタブにある楽曲名から再ダウンロードしてください。

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他のアラームアプリと同時使用している

他社提供のアラームアプリの設定をしている場合は、影響することがあるため全てオフにしてください。

 

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「DW000」エラーが表示され鳴動しない

解決方法

    • 端末の再起動

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上記に当てはまらず、エラー番号が表示されている

各種エラーが表示される場合には、解決手順が記載されているものがあります。

その場合、表示された手順にそってご操作頂くことで解決する場合があります。

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解決しない場合

解決しない場合は下記の操作をお試しください。

      • 端末の再起動
      • アラーム設定したい楽曲が再生できることを確認
      • アラーム設定のし直し

基本的な設定方法は、アラームを設定するも合わせてご確認ください。

 

お問い合わせ

上記をご確認頂いた上でも解決しない場合には、問い合わせ窓口よりお問い合わせください。

その際は下記をご提示の上、ご連絡をお願いします。

      1. 鳴らない機能(アラーム全て・一部のアラーム)
      2. アラームに設定している「楽曲名/アーティスト名」
      3. 鳴らない着信音は、ドワンゴジェイピーアプリで試聴・再生できるか
      4. 鳴らなくなる頻度や期間、きっかけ等
      5. アラーム時の状況(無音、ドワンゴジェイピーのプリインストール音、端末のプリインストール音)
      6. エラーが表示されている場合にはエラー番号、またはエラー文章

 

お問い合わせ

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